forum.consolut.net

SAP Forum of consolut international ag
It is currently Thu 31. Jul 2014, 02:16

All times are UTC + 1 hour




Post new topic Reply to topic  [ 7 posts ] 
Author Message
 Post subject: MIGO - Goods Issue
PostPosted: Sat 17. Mar 2012, 15:28 
Offline

Joined: Sat 17. Mar 2012, 15:15
Posts: 4
How can I solve the problem below.

Everytime I try to post the Goods Issue (R10 Other) and Movement 201 (GI Costs Center), the SAP shows me an ABAP screen, and it´s impossible to post.

Is this a problem of this SAP?

Thanks


Top
 Profile  
 
 Post subject: Re: MIGO - Goods Issue
PostPosted: Sat 17. Mar 2012, 16:37 
hy,
which client?
And what material? IDES standard material?


Top
  
 
 Post subject: Re: MIGO - Goods Issue
PostPosted: Sat 17. Mar 2012, 16:49 
Hy Igor,
just the same fu.... shit as some weeks ago!

client 400 - no problem to use MIGO
client 800 - no problem to use MIGO

client 500 - abap dump independet of the movement number or material ..
I think, ... someone did customizing in client 500 and instead of using its own things he changed standards ...

but , ... see the SAP Logon Screen ... client 500 is a longtime client ... (take care seems to be a word that some guys don't know)

Attachment:
ides.jpg
ides.jpg [ 70.04 KiB | Viewed 692 times ]


Top
  
 
 Post subject: Re: MIGO - Goods Issue
PostPosted: Sat 17. Mar 2012, 17:01 
Offline

Joined: Sat 17. Mar 2012, 15:15
Posts: 4
Tkanks Andreas!

I've already imagined that was a customization...

Do you know if I can use my configurations in the Client 500, in others clients, for example Client 400?


Top
 Profile  
 
 Post subject: Re: MIGO - Goods Issue
PostPosted: Sat 17. Mar 2012, 21:11 
Hy Igor,
sorry - that is not possible.
If you have any own org-units or other customizings you have to do that again in client 400
But think of it, that as shown on above screenshot , client 400 is a shorttime client - if there are to much problems it well be overwirtten and set back to beginning


Top
  
 
 Post subject: Re: MIGO - Goods Issue
PostPosted: Sat 24. Mar 2012, 15:09 
Offline

Joined: Sat 17. Mar 2012, 15:15
Posts: 4
Hi Andreas,

May you help me? How can I solve this problem attached? I was in client 400, my material is MAT-0008 and purchase order is 4500017211.

After I check the document, SAP presented for me a message, that I don´t know!!

Thanks


Attachments:
Error.png
Error.png [ 152.47 KiB | Viewed 667 times ]
Top
 Profile  
 
 Post subject: Re: MIGO - Goods Issue
PostPosted: Wed 11. Apr 2012, 19:17 
Hy Igor,

just the same problem as in client 500

bad customizing !!

If you just want to train sap applications without doing your own customizing the best way is to use client 800


Top
  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 7 posts ] 

All times are UTC + 1 hour


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to: